Inicio » Foro » Foro de Sobre mundoAnimalia
  < 1 2 3 4 >
  • isabelmb

    Agregar como amigo

    Registrado: 11/09/2010
    Posts: 7152

    #0

    09/05/2011, 17:39

    Subo fotos a ciegas

    Hola amigos!! no se si solo me pasa a mi o alguien mas, pero cuando intento insertar alguna foto me aparece un cuadro en el lado derecho de la pantalla para señalar, no parece foto, pero si lo señalo con el cursor y cojo todo el perímetro de ese cuadro 'fantasma' me sale despues bien la foto. Lo malo es que a veces no cuadro bien lo que realmente quiero enseñar ¿le pasa a alguien mas? ¿como puedo solucionarlo?
    Un saludo!!

    Responder
  • AndTheWolf1 Profesional

    Agregar como amigo

    Registrado: 28/01/2010
    Posts: 2363

    #1

    09/05/2011, 17:45

    o.O es curioso... a mi me aparece el cuadro que dices pero la foto se ve bien sin ningun problema
  • kiratara

    Agregar como amigo

    Registrado: 13/05/2010
    Posts: 23

    #2

    09/05/2011, 18:49

    a mi tambien me sale el cuadradito y si no lo escuadro bien me corta la fotohay solucion para kitarlo?
  • NiiQeeTaa

    Agregar como amigo

    Registrado: 13/06/2010
    Posts: 5936

    #3

    09/05/2011, 18:55

    #0 Hola amigos!! no se si solo me pasa a mi o alguien mas, pero cuando intento insertar alguna foto me aparece un cuadro en el lado derecho de la pantalla para señalar, no parece foto, pero si lo señalo con el cursor y cojo todo el perímetro de ese cuadro 'fantasma' me sale despues bien la foto. Lo malo es que a veces no cuadro bien lo que realmente quiero enseñar ¿le pasa a alguien mas? ¿como puedo solucionarlo?
    Un saludo!!
    a
    mi me va bien :S
  • shandy

    Agregar como amigo

    Registrado: 22/10/2010
    Posts: 1718

    #4

    09/05/2011, 21:03

    #0 Hola amigos!! no se si solo me pasa a mi o alguien mas, pero cuando intento insertar alguna foto me aparece un cuadro en el lado derecho de la pantalla para señalar, no parece foto, pero si lo señalo con el cursor y cojo todo el perímetro de ese cuadro 'fantasma' me sale despues bien la foto. Lo malo es que a veces no cuadro bien lo que realmente quiero enseñar ¿le pasa a alguien mas? ¿como puedo solucionarlo?
    Un saludo!!
    A mi me va, pero con mucho cuidado si me muevo un poco, se joroba y no saco nada., hay que tener mucho pulso. Yo trato de subirlas pulsando en mi portatil el boton de ctrl, y así poco a poco la voy cuadrando. Yo tengo problemas para subir videos, no sé como hacerlo. Somos un poco torpes, jajaja
  • Amelia Profesional

    Agregar como amigo

    Registrado: 17/03/2010
    Posts: 11481

    #5

    09/05/2011, 22:02

    #0 Hola amigos!! no se si solo me pasa a mi o alguien mas, pero cuando intento insertar alguna foto me aparece un cuadro en el lado derecho de la pantalla para señalar, no parece foto, pero si lo señalo con el cursor y cojo todo el perímetro de ese cuadro 'fantasma' me sale despues bien la foto. Lo malo es que a veces no cuadro bien lo que realmente quiero enseñar ¿le pasa a alguien mas? ¿como puedo solucionarlo?
    Un saludo!!
    Isi, a mi me pasa exactamente lo mismo, la pantalla sale en blanco y el recuadro para marcarla fuera de ella al costado sobre la derecha ¿es así no??, pero eso solamente me ocurre en la portátil, cuando lo hago en la de escritorio se ve la foto sobre el cuadrado blanco y la línea de puntos, para seleccionar la parte de la foto a subir, sobre esta.
    No se que diferencia habrá entre mis dos ordenadores que en uno sale bien y en el otro no. Besitosssssssssssssss
  • shandy

    Agregar como amigo

    Registrado: 22/10/2010
    Posts: 1718

    #6

    09/05/2011, 22:56

    #5 #0 Isi, a mi me pasa exactamente lo mismo, la pantalla sale en blanco y el recuadro para marcarla fuera de ella al costado sobre la derecha ¿es así no??, pero eso solamente me ocurre en la portátil, cuando lo hago en la de escritorio se ve la foto sobre el cuadrado blanco y la línea de puntos, para seleccionar la parte de la foto a subir, sobre esta.
    No se que diferencia habrá entre mis dos ordenadores que en uno sale bien y en el otro no. Besitosssssssssssssss
    Amelia, yo también las subo a través de un portatil y no siempre me pasa lo que decis, no debe de ser cuestión de uno u otro ordenador, tiene que ser otra cosa.
  • Amelia Profesional

    Agregar como amigo

    Registrado: 17/03/2010
    Posts: 11481

    #7

    09/05/2011, 23:28

    #6 #5 Amelia, yo también las subo a través de un portatil y no siempre me pasa lo que decis, no debe de ser cuestión de uno u otro ordenador, tiene que ser otra cosa.
    Puede ser amiga, pero porque mis ordenadores están los dos con el mismo router o módem, y a uno le sucede esto y al otro no. No lo entiendo. Besitossssss
  • isabelmb

    Agregar como amigo

    Registrado: 11/09/2010
    Posts: 7152

    #8

    10/05/2011, 00:00

    #5 #0 Isi, a mi me pasa exactamente lo mismo, la pantalla sale en blanco y el recuadro para marcarla fuera de ella al costado sobre la derecha ¿es así no??, pero eso solamente me ocurre en la portátil, cuando lo hago en la de escritorio se ve la foto sobre el cuadrado blanco y la línea de puntos, para seleccionar la parte de la foto a subir, sobre esta.
    No se que diferencia habrá entre mis dos ordenadores que en uno sale bien y en el otro no. Besitosssssssssssssss
    si, si, igualito como lo estas contando tu!!
    yo tambien uso portatil (no tengo otro ordenador) y la verdad es que subo las fotos a ciegas, no se si este tema les llegará a los amigos de mundoanimalia o quizás le deberíamos escribir por otro lado
  • Amelia Profesional

    Agregar como amigo

    Registrado: 17/03/2010
    Posts: 11481

    #9

    10/05/2011, 00:15

    #8 #5 si, si, igualito como lo estas contando tu!!
    yo tambien uso portatil (no tengo otro ordenador) y la verdad es que subo las fotos a ciegas, no se si este tema les llegará a los amigos de mundoanimalia o quizás le deberíamos escribir por otro lado
    No creó que tenga que ver con mundoanimalia ya que no es general, y casualmente, pasa en los dos portatiles, no??? besosssss
< 1 2 3 4 >

Responder este tema

Tienes que estar registrado para participar en esta sección.
- Si ya eres miembro de mundoAnimalia, identifícate
- Si aún no te has registrado, Regístrate gratis



Crear nuevo tema

Miembros más activos

  • Amelia

    11

    En mundoAnimalia desde 17/03/2010

  • isabelmb

    9

    En mundoAnimalia desde 11/09/2010

  • shandy

    8

    En mundoAnimalia desde 22/10/2010

  • AndTheWolf1

    1

    En mundoAnimalia desde 28/01/2010

  • kiratara

    1

    En mundoAnimalia desde 13/05/2010

Insertar imagen

Selecciona la parte de la imagen que deseas para crear la miniatura:

Así quedará tu foto en los listados de MundoAnimalia:

Identifícate para acceder a tu cuenta

Nunca publicaremos en tu muro

Debes introducir tu usuario y tu contraseña

¿Has olvidado tu contraseña?
¿No tienes cuenta? Regístrate

Este sitio web utiliza cookies propias y de terceros para asegurarte una mejor experiencia. Al usar nuestro servicio, aceptas el uso de las mismas. Pulsa para ver más información sobre las cookies.

Close¿Tienes mascotas?

¡Comparte sus fotos!

Regístrate ya